<!DOCTYPE html>
<html lang="fr-FR" class='colibri-wp-theme'>
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>Nouveaux modèles Yamaha Off-Road Competition 2023 &#8211; Agglotv.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agglotv.com &raquo; Flux" href="https://www.agglotv.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Agglotv.com &raquo; Flux des commentaires" href="https://www.agglotv.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agglotv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- agglotv.com is managing ads with Advanced Ads 1.25.0 --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agglotv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='colibri-theme-css'  href='https://www.agglotv.com/wp-content/themes/colibri-wp/style.css?ver=1.0.82' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colibri-wp_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CMuli%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0.82' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-83365435-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.agglotv.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83365435-3", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.agglotv.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.agglotv.com/index.php?rest_route=/wp/v2/posts/62400" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agglotv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agglotv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel="canonical" href="https://www.agglotv.com/?p=62400" />
<link rel='shortlink' href='https://www.agglotv.com/?p=62400' />
<link rel="alternate" type="application/json+oembed" href="https://www.agglotv.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D62400" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agglotv.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D62400&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.1" />
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.agglotv.com/?p=62400&#038;amp=1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2913804460579993","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script data-ad-client="ca-pub-2913804460579993" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>            <style data-colibri-theme-style="true">
            html.colibri-wp-theme #colibri [data-colibri-component="dropdown-menu"] ul{justify-content:center !important}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"] .h-column-container{flex-basis:auto}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"] .h-column-container:nth-child(1) a{margin:auto}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"] .h-column-container:nth-child(2){display:block}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"] div > .colibri-menu-container > ul.colibri-menu{justify-content:normal}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"][data-colibri-component="navigation"]#navigation{padding-top:20px;padding-bottom:20px}html.colibri-wp-theme #colibri [data-selective-refresh='colibriwp-theme-components-innerheader-topbar']{display:none}html.colibri-wp-theme #colibri [data-colibri-id="10-h25"]{min-height:auto;background-color:${theme.colors.0};background-image:url("https://www.agglotv.com/wp-content/up/stockvault-typewriter-keys207817.jpg");background-position:center center;background-attachment:scroll;background-repeat:no-repeat;background-size:cover;padding-top:50px;padding-bottom:50px}html.colibri-wp-theme #colibri [data-colibri-id="10-h25"] .background-layer .shape-layer{background-image:url(https://www.agglotv.com/wp-content/themes/colibri-wp/resources/images/header-shapes/none.png)}html.colibri-wp-theme #colibri [data-colibri-id="10-h25"] .background-layer .overlay-layer{background-color:#000000;opacity:calc( 0 / 100 )}html.colibri-wp-theme #colibri [data-colibri-id="10-h25"] .h-separator{height:100px !important}html.colibri-wp-theme #colibri [data-colibri-id="10-h28"]{}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"]{min-height:auto;background-color:#03a9f4;background-image:url("https://www.agglotv.com/wp-content/up/stockvault-typewriter-keys207817.jpg");background-position:center center;background-attachment:scroll;background-repeat:no-repeat;background-size:cover;padding-top:33px;padding-bottom:79px}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .background-layer .shape-layer{background-image:url(https://www.agglotv.com/wp-content/themes/colibri-wp/resources/images/header-shapes/none.png)}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .background-layer .overlay-layer{background-color:#000000;opacity:calc( 40 / 100 )}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-separator{height:100px !important}html.colibri-wp-theme #colibri [data-colibri-id="7-h28"]{text-align:center}html.colibri-wp-theme #colibri [data-colibri-id="7-h29"]{}html.colibri-wp-theme #colibri [data-colibri-id="7-h30"]{text-align:center}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"] .h-column-container{flex-basis:auto}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"] .h-column-container:nth-child(1) a{margin:auto}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"] .h-column-container:nth-child(2){display:block}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"] div > .colibri-menu-container > ul.colibri-menu{justify-content:normal}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"][data-colibri-component="navigation"]#navigation{padding-top:20px;padding-bottom:20px}html.colibri-wp-theme #colibri [data-selective-refresh='colibriwp-theme-components-frontheader-topbar']{display:none}html.colibri-wp-theme #colibri #hero img{box-shadow:none}html.colibri-wp-theme #colibri #hero div.h-image__frame{border-style:solid;background-color:transparent}html.colibri-wp-theme #colibri #hero .h-image__frame{background-color:rgba(0, 0, 0, 0.5);border-color:rgba(0, 0, 0, 0.5);width:100%;height:100%;transform:translateX(4%) translateY(6%);border-width:10px;z-index:-1;display:none}html.colibri-wp-theme #colibri .colibri-post-has-no-thumbnail.colibri-post-thumbnail-has-placeholder .colibri-post-thumbnail-content{background-color:#F79007}@media (max-width:767px){html.colibri-wp-theme #colibri [data-colibri-id="10-h25"]{background-attachment:none}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"]{background-attachment:none}}@media (min-width: 1024px){html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-column-container{width:100%}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-column-container:nth-child(1){}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-column-container:nth-child(2){display:none}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-section-grid-container .h-column-container:first-child{width:55% !important}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-section-grid-container .h-column-container:nth-child(2){width:calc(100% - 55%) !important}}        </style>
        </head>

<body id="colibri" class="post-template-default single single-post postid-62400 single-format-standard aa-prefix-agglo-">
<div class="site" id="page-top">
            <script>
            /(trident|msie)/i.test(navigator.userAgent) && document.getElementById && window.addEventListener && window.addEventListener("hashchange", function () {
                var t, e = location.hash.substring(1);
                /^[A-z0-9_-]+$/.test(e) && (t = document.getElementById(e)) && (/^(?:a|select|input|button|textarea)$/i.test(t.tagName) || (t.tabIndex = -1), t.focus())
            }, !1);
        </script>
        <a class="skip-link screen-reader-text" href="#content">
            Aller au contenu        </a>
                <div class="header header-inner-page">
            <div data-colibri-navigation-overlap="true" role="banner" class="h-navigation_outer h-navigation_overlap colibri-theme-nav-boxed style-200-outer style-local-10-h2-outer">
    <div id="navigation" data-colibri-component="navigation" data-colibri-id="10-h2" class="h-section h-navigation h-navigation d-flex style-200 style-local-10-h2">
    <div class="h-section-grid-container h-section-fluid-container">
      <div>
        <div data-colibri-id="10-h3" class="h-row-container h-section-boxed-container gutters-row-lg-0 gutters-row-md-0 gutters-row-2 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-2 style-3 style-local-10-h3 position-relative">
          <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-2 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-2">
            <div class="h-column h-column-container d-flex h-col-none style-205-outer style-local-10-h4-outer">
              <div data-colibri-id="10-h4" data-placeholder-provider="navigation-logo" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-205 style-local-10-h4 position-relative">
                <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-auto align-self-lg-center align-self-md-center align-self-center">
                  <div data-colibri-id="7-h5" class="d-flex align-items-center text-lg-center text-md-center text-center justify-content-lg-center justify-content-md-center justify-content-center style-5 style-local-7-h5 position-relative h-element">
                                                <a class="text-logo" data-type="group" data-dynamic-mod="true" href="https://www.agglotv.com/">Agglotv.com</a></div>
                </div>
              </div>
            </div>
            <div class="h-column h-column-container d-flex h-col-none style-203-outer style-local-10-h6-outer h-hide-sm">
              <div data-colibri-id="10-h6" data-placeholder-provider="navigation-spacing" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-203 style-local-10-h6 h-hide-sm position-relative">
                <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-center align-self-md-center align-self-center">
                  <div data-colibri-id="10-h7" class="style-7 style-local-10-h7 position-relative h-element"></div>
                </div>
              </div>
            </div>
            <div class="h-column h-column-container d-flex h-col-none style-202-outer style-local-10-h8-outer">
              <div data-colibri-id="10-h8" data-placeholder-provider="navigation-menu" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-202 style-local-10-h8 position-relative">
                <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-auto align-self-lg-center align-self-md-center align-self-center">
                  <div data-colibri-component="dropdown-menu" role="navigation" h-use-smooth-scroll-all="true" data-colibri-id="7-h9" class="h-menu h-global-transition-all h-ignore-global-body-typography  h-menu-horizontal h-dropdown-menu style-9 style-local-7-h9 position-relative h-element has-offcanvas-tablet">
  <div class="h-global-transition-all h-main-menu">
    <div class="colibri-menu-container"><ul class="colibri-menu bordered-active-item bordered-active-item--bottom bordered-active-item  effect-borders-grow grow-from-center"><li class="page_item page-item-2"><a href="https://www.agglotv.com/?page_id=2">Diffuser un communiqué de presse</a></li></ul></div>  </div>
  <div data-colibri-id="7-h10" class="h-mobile-menu h-global-transition-disable style-10 style-local-7-h10 position-relative h-element">
    <a data-click-outside="true" data-target="#offcanvas-wrapper-7-h10" data-target-id="offcanvas-wrapper-7-h10" data-offcanvas-overlay-id="offcanvas-overlay-7-h10" href="#" data-colibri-component="offcanvas" data-direction="right" data-push="false" title="Menu" class="h-hamburger-button" rel="noopener noreferrer">
      <div class="icon-container h-hamburger-icon">
        <div class="h-icon-svg" style="width: 100%; height: 100%;">
          <!--Icon by Font Awesome (https://fontawesome.com)-->
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="bars" viewBox="0 0 1536 1896.0833">
            <path d="M1536 1344v128q0 26-19 45t-45 19H64q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19H64q-26 0-45-19T0 960V832q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19H64q-26 0-45-19T0 448V320q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path>
          </svg>
        </div>
      </div>
    </a>
    <div id="offcanvas-wrapper-7-h10" class="h-offcanvas-panel offcanvas offcanvas-right hide force-hide style-10-offscreen style-local-7-h10-offscreen">
      <div data-colibri-id="7-h11" class="d-flex flex-column h-offscreen-panel style-11 style-local-7-h11 position-relative h-element">
        <div class="offscreen-header h-ui-empty-state-container">
          <div data-colibri-id="7-h13" class="h-row-container gutters-row-lg-2 gutters-row-md-2 gutters-row-0 gutters-row-v-lg-2 gutters-row-v-md-2 gutters-row-v-2 style-12 style-local-7-h13 position-relative">
            <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-2 gutters-col-md-2 gutters-col-0 gutters-col-v-lg-2 gutters-col-v-md-2 gutters-col-v-2">
              <div class="h-column h-column-container d-flex h-col-lg-6 h-col-md-6 h-col-12 style-13-outer style-local-7-h14-outer">
                <div data-colibri-id="7-h14" class="d-flex h-flex-basis h-column__inner h-px-lg-2 h-px-md-2 h-px-2 v-inner-lg-2 v-inner-md-2 v-inner-2 style-13 style-local-7-h14 position-relative">
                  <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                    <div data-colibri-id="7-h5" class="d-flex align-items-center text-lg-center text-md-center text-center justify-content-lg-center justify-content-md-center justify-content-center style-5 style-local-7-h5 position-relative h-element">
                                                <a class="text-logo" data-type="group" data-dynamic-mod="true" href="https://www.agglotv.com/">Agglotv.com</a></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="offscreen-content">
          <div data-colibri-component="accordion-menu" role="navigation" h-use-smooth-scroll-all="true" data-colibri-id="7-h12" class="h-menu h-global-transition-all h-ignore-global-body-typography h-mobile-menu h-menu-accordion style-18 style-local-7-h12 position-relative h-element">
            <div class="h-global-transition-all h-mobile-menu">
              <div class="colibri-menu-container"><ul class="colibri-menu bordered-active-item bordered-active-item--bottom bordered-active-item  effect-borders-grow grow-from-center"><li class="page_item page-item-2"><a href="https://www.agglotv.com/?page_id=2">Diffuser un communiqué de presse</a></li></ul></div>            </div>
          </div>
        </div>
        <div class="offscreen-footer h-ui-empty-state-container">
          <div data-colibri-id="7-h16" class="h-row-container gutters-row-lg-2 gutters-row-md-2 gutters-row-0 gutters-row-v-lg-2 gutters-row-v-md-2 gutters-row-v-2 style-15 style-local-7-h16 position-relative">
            <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-2 gutters-col-md-2 gutters-col-0 gutters-col-v-lg-2 gutters-col-v-md-2 gutters-col-v-2">
              <div class="h-column h-column-container d-flex h-col-lg-6 h-col-md-6 h-col-12 style-16-outer style-local-7-h17-outer">
                <div data-colibri-id="7-h17" class="d-flex h-flex-basis h-column__inner h-px-lg-2 h-px-md-2 h-px-2 v-inner-lg-2 v-inner-md-2 v-inner-2 style-16 style-local-7-h17 position-relative">
                  <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                    <div data-colibri-id="7-h18" class="h-text h-text-component style-17 style-local-7-h18 position-relative h-element">
                      <div>
                        <p>
                          &copy; 2022                        </p>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div id="offcanvas-overlay-7-h10" class="offscreen-overlay style-10-offscreenOverlay style-local-7-h10-offscreenOverlay"></div>
  </div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div style="display: none;"></div>
    </div>
  </div>
</div>
<div data-colibri-id="10-h25" id="hero" class="h-section h-hero d-flex align-items-lg-center align-items-md-center align-items-center style-184 style-local-10-h25 position-relative" style=" ">
                <div class="background-wrapper" data-colibri-hide-pen="true">
            <div class="background-layer">
                <div class="background-layer">
										                </div>
                <div class="overlay-layer"></div>
                <div class="shape-layer"></div>
            </div>
        </div>
		  	  <div class="h-section-grid-container h-navigation-padding h-section-boxed-container">
    <div data-colibri-id="10-h26" class="h-row-container gutters-row-lg-2 gutters-row-md-2 gutters-row-0 gutters-row-v-lg-2 gutters-row-v-md-2 gutters-row-v-2 style-192 style-local-10-h26 position-relative">
      <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-2 gutters-col-md-2 gutters-col-0 gutters-col-v-lg-2 gutters-col-v-md-2 gutters-col-v-2">
        <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-193-outer style-local-10-h27-outer">
          <div data-colibri-id="10-h27" class="d-flex h-flex-basis h-column__inner h-px-lg-2 h-px-md-2 h-px-2 v-inner-lg-2 v-inner-md-2 v-inner-2 style-193 style-local-10-h27 position-relative">
            <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
              <div data-colibri-id="10-h28" class="page-title style-194 style-local-10-h28 position-relative h-element">
    <div class="h-global-transition-all">
    <span><h1>Nouveaux modèles Yamaha Off-Road Competition 2023</h1></span>  </div>
</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        </div>
        <script type='text/javascript'>
            (function () {
                // forEach polyfill
                if (!NodeList.prototype.forEach) {
                    NodeList.prototype.forEach = function (callback) {
                        for (var i = 0; i < this.length; i++) {
                            callback.call(this, this.item(i));
                        }
                    }
                }

                var navigation = document.querySelector('[data-colibri-navigation-overlap="true"], [data-colibri-component="navigation"][data-overlap="true"]');
                if (navigation) {
                    var els = document
                        .querySelectorAll('.h-navigation-padding');
                    if (els.length) {
                        els.forEach(function (item) {
                            item.style.paddingTop = navigation.offsetHeight + "px";
                        });
                    }
                }
            })();
        </script>
        
<!-- Content:start -->
<div class='content  position-relative colibri-main-content-single' id='content'><!-- Section:start -->
<div class='d-flex h-section h-section-global-spacing position-relative main-section'><div class='h-section-grid-container h-section-boxed-container main-section-inner'><!-- Row:start -->
<div class='h-row-container gutters-row-lg-2 main-row'><div class='h-row gutters-col-lg-2 main-row-inner'><!-- Column:start -->
<div class='h-col'><div data-colibri-id="432-m1" class="style-537 style-local-432-m1 h-overflow-hidden position-relative">
  <div data-colibri-component="section" data-colibri-id="432-m2" id="blog-post" class="h-section h-section-global-spacing d-flex align-items-lg-center align-items-md-center align-items-center style-538 style-local-432-m2 position-relative">
    <div class="h-section-grid-container h-section-boxed-container">
      <div data-colibri-id="432-m3" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 colibri-dynamic-list colibri-single-post-loop style-543 style-local-432-m3 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
          <div class="h-column h-column-container d-flex h-col-lg-12 h-col-md-12 h-col-12  masonry-item style-544-outer style-local-432-m4-outer">
  <div data-colibri-id="432-m4" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-544 style-local-432-m4 position-relative">
    <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
      <div data-colibri-id="432-m5" class="colibri-post-thumbnail colibri-post-has-no-thumbnail  style-545 style-local-432-m5 h-overflow-hidden position-relative h-element">
        <div class="h-global-transition-all colibri-post-thumbnail-shortcode style-dynamic-432-m5-height">
                  </div>
        <div class="colibri-post-thumbnail-content align-items-lg-center align-items-md-center align-items-center flex-basis-100">
          <div class="w-100 h-y-container"></div>
        </div>
      </div>
      <div data-colibri-id="432-m6" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 style-546 style-local-432-m6 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
          <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-547-outer style-local-432-m7-outer">
            <div data-colibri-id="432-m7" class="d-flex h-flex-basis h-column__inner h-px-lg-3 h-px-md-3 h-px-3 v-inner-lg-3 v-inner-md-3 v-inner-3 style-547 style-local-432-m7 position-relative">
              <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                                <div data-colibri-id="432-m8" class="h-blog-meta style-548 style-local-432-m8 position-relative h-element">
                  <div name="1" class="metadata-item">
                    <span class="metadata-prefix">
                      par                    </span>
                    <a href="https://www.agglotv.com/?author=2">
                      Agglotv                    </a>
                  </div>
                  <div name="2" class="metadata-item">
                    <span class="metadata-prefix">
                      sur                    </span>
                    <a href="https://www.agglotv.com/?m=20220812">
                      août 12, 2022                    </a>
                  </div>
                </div>
                                <div data-colibri-id="432-m9" class="style-549 style-local-432-m9 position-relative h-element">
                  <div class="h-global-transition-all colibri-post-content">
                    <p><strong><a href="https://www.agglotv.com/wp-content/up/yam-69.jpg"><img loading="lazy" class="alignleft size-medium wp-image-62401" src="https://www.agglotv.com/wp-content/up/yam-69-300x169.jpg" alt="" width="300" height="169" srcset="https://www.agglotv.com/wp-content/up/yam-69-300x169.jpg 300w, https://www.agglotv.com/wp-content/up/yam-69-768x433.jpg 768w, https://www.agglotv.com/wp-content/up/yam-69.jpg 916w" sizes="(max-width: 300px) 100vw, 300px" /></a>50 ans de victoires</strong><br />Cela fait près de 50 ans que Yamaha a remporté son tout premier championnat du monde de motocross et, au cours de ce demi-siècle, les modèles de compétition tout-terrain de la société ont toujours fait la démonstration de leurs performances en remportant à peu près tous les grands titres de motocross FIM et de Supercross américains avec des machines 4-temps et 2-temps.</p>


<p>En 2022, Jeremy Seewer et&nbsp;<a href="http://www.yamaha-community.fr/maxime-renaux">Maxime Renaux</a>&nbsp;(MXGP) ainsi que Jago Geerts (MX2), les pilotes d’usine Monster Energy Yamaha, trustent les podiums des Grand Prix FIM.&nbsp;Les pilotes de Monster Energy Yamaha Star Racing ont de leur côté, dominé le Supercross américain&nbsp;: Eli Tomac, a remporté le championnat 450SX et Christian Craig, celui de la catégorie 250SX West.</p>



<p>Cette année encore, Yamaha a fait preuve d’un engagement total en compétition tout-terrain en proposant l’une des plus larges gammes de motos ultra-compétitives, ainsi que des machines pour les plus jeunes, comme la légendaire PW50.</p>



<p>Bénéficiant d’améliorations majeures apportées récemment, les modèles de motocross de 250 cm3, 125 cm3, 85 cm3 et 65 cm3 arborent de nouveaux motifs.</p>



<p>Pour 2023, Yamaha a mis l’accent sur le développement d’une toute nouvelle déclinaison de la YZ450F, une machine désormais plus légère, plus rapide et plus facile à conduire, conçue pour être à la hauteur de son héritage prestigieux.</p>



<p><strong>Nouvelle YZ450F</strong><br><strong>Mettre le pilote au premier plan : une nouvelle voie vers la victorYZone</strong><br>Équipée d’un nouveau <a href="https://www.declicmotoculture.com/joints/529-set-haut-mot-h-55.html">moteur</a> plus léger et plus puissant, d’un nouveau châssis léger et d’un tout nouvel habillage ergonomique, la YZ450F 2023 représente une avancée majeure pour le modèle phare de la gamme cross de Yamaha.</p>



<p>Sur chaque moto, le pilote et la machine doivent travailler en harmonie pour obtenir des performances optimales, ce qui est particulièrement vrai pour un modèle cross où un déplacement constant du poids du corps est nécessaire lors de l’accélération, du freinage et de la prise de virage. Pour qu’une machine de compétition tout-terrain soit parfaite, elle doit représenter un prolongement du corps et de l’esprit du pilote. C’est pour cette raison que l’équipe de développement de la YZ450F s’est concentrée principalement sur les besoins et les attentes de celui-ci.</p>



<p><strong>Une conception centrée sur le pilote</strong><br>Plutôt que d’introduire de nouvelles technologies toujours plus de complexes, nos concepteurs ont suivi une approche centrée sur le pilote, évaluant les avantages potentiels que toute nouvelle fonctionnalité pourrait offrir à chacun, quel que soit son niveau de compétence. Le résultat&nbsp;? Une machine de motocross très compétitive, rapide et agréable sur tous les types de piste, que le pilote soit un professionnel expérimenté ou un amateur occasionnel. Offrant un gain de puissance de 5&nbsp;% et ne pesant que 109 kg avec un réservoir de carburant plein, ce nouveau modèle confirme la position de Yamaha au sommet de la discipline.</p>



<p><strong>Nouveau moteur YZ450F : Plus léger, plus rapide, plus facile</strong><br>Pour 2023, le moteur de la YZ450F a fait l’objet d’une refonte totale, chaque composant étant passé en revue et analysé. Cette évolution moteur s’avère la plus importante depuis la création de la configuration à culasse inversée en 2010. Reposant sur une admission orientée vers l’avant et une sortie d’échappement à l’arrière, cette architecture unique offre un niveau de fonctionnement optimal. Les positions de la <a href="https://www.ecocarton.fr/caisses-et-bo%C3%AEtes-archives-c-18/boite-archives-carton-avec-dos-de-10-cm-p-113.html">boîte</a> à air, du réservoir de carburant et de l’échappement, ainsi que du cylindre incliné vers l’arrière, contribuent à la centralisation des masses.</p>



<p>Plus léger et plus résistant, le tout nouveau moteur apporte une puissance plus linéaire, offrant une capacité de traction plus élevée et une meilleure maniabilité, ce qui facilite le pilotage à tous les régimes.</p>



<p><strong>Nouveau piston, cylindre léger et carter intégralement remanié</strong><br>Le moteur à culasse inversée bénéficie d’une chambre de combustion améliorée et d’un nouveau piston, ainsi que d’un corps de cylindre plus léger qui améliore la puissance et le comportement. Pour permettre une augmentation du régime maximum de 500 tours/minute, le nouveau moteur est équipé d’une chaîne de came à faible friction et de haute précision. Pour accroître son efficacité, le vilebrequin et la bielle ont été repensés et un roulement plat, plus léger, remplace le modèle précédent à aiguilles. Le gain de poids est optimisé par un nouvel arbre d’équilibrage creux, et cette conception plus légère permet de réduire les vibrations.</p>



<p><strong>Volume d’admission d’air augmenté</strong><br>Pour 2023, l’efficacité de la conception d’admission orientée vers l’avant est encore améliorée par un port d’admission remanié avec un passage plus direct vers la culasse. Des soupapes d’admission en titane de plus grand diamètre &#8211; 39 mm &#8211; augmentent le volume de l’admission d’air de 9&nbsp;% à la levée maximale des soupapes. Pour compléter l’amélioration de l’admission, la forme de l’échappement a également été revue pour une connection plus directe.</p>



<p><strong>Nouvel acheminement de l’admission avec boîte à air Vortex</strong><br>Le mode d’admission d’air est complètement nouveau. L’air frais traverse maintenant l’espace entre le réservoir de carburant, le cadre, la selle et les caches latéraux. Cette circulation de l’air réacheminée contribue à empêcher l’eau, la poussière et la boue d’entrer dans la boîte à air, et se traduit par une machine plus légère et plus fine, à l’habillage plus compact. Le modèle 2023 est également doté d’une boîte à air particulièrement efficace qui sépare la poussière de l’air pénétrant à l’avant dans un nouveau filtre rond tridimensionnel.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2913804460579993"
     data-ad-slot="2210972359"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p><strong>Nouvelle conception de la transmission et embrayage léger</strong><br>Pour répondre aux exigences de l’augmentation de 5&nbsp;% de la puissance globale du moteur, une nouvelle transmission a été conçue. La distance entre les arbres de transmission a été élargie et le diamètre de chaque rapport a été accru pour réduire le poids et améliorer la résistance de la boîte de vitesses à 5 rapports.</p>



<p>L’embrayage en acier/aluminium à 2 pièces du modèle précédent est remplacé par un homologue monopièce en acier durable et léger, avec des ressorts à disque au lieu des ressorts hélicoïdaux classiques. Ce nouvel embrayage est beaucoup plus fin, et plus léger de 750 gr. Les sensations offertes sont plus directes et l’action sur le levier est facilitée.</p>



<p><strong>Longévité accrue</strong><br>Pour bénéficier d’une durabilité accrue malgré l’augmentation de puissance, le nouveau moteur de la YZ450F est équipé d’un système de refroidissement actualisé, ainsi que d’un nouveau système de lubrification à carter sec. Chaîne de distribution, tendeur et bielle sont inédits.</p>



<p><strong>Cadre à poutre bilatérale en aluminium remanié</strong><br>Soucieux de répondre aux exigences des pilotes, les ingénieurs ont opéré une refonte du cadre pour offrir, grâce à un conception à poutre bilatérale en aluminium, une sensation de légèreté, une agilité et une stabilité accrues.</p>



<p>Le caractère et le comportement du nouveau châssis sont déterminés par de nombreux facteurs, comme la géométrie, la rigidité optimale spécifique de chaque composant individuel et la façon dont les composants interagissent entre eux. Évolution d’importance en 2023, le joint entre les rails du réservoir et le tuyau d’échappement est 15 mm plus bas qu’auparavant. Le joint entre le tube de cadre qui relie les rails du réservoir au tube inférieur a également été abaissé de la même distance.</p>



<p>Les autres modifications importantes résident dans l’augmentation de la rigidité de la structure inférieure ainsi que de la zone d’axe du bras oscillant et de la section transversale. Le nouveau cadre est désormais doté d’un support de moteur avant en acier de 4 mm d’épaisseur avec trois boulons, venant replacer le support de moteur en aluminium de 8 mm d’épaisseur avec boulon unique.</p>



<p><strong>Habillage de nouvelle génération compact et fin</strong><br>La YZ450F arbore un tout nouvel habillage «&nbsp;Horizontal Movement&nbsp;» qui lui confère un look épuré et élancé. Chaque panneau extérieur a été redessiné. La carrosserie est plus fine et plus compacte. Cette silhouette fluide et arrondie, autorise des déplacements du corps plus rapides.</p>



<p>Une nouvelle voie d’admission d’air permet de réduire la largeur des conduits avant, faisant place à des caches beaucoup plus compacts (gain de 50 mm en largeur), ainsi qu’à un nouveau réservoir de carburant plus étroit, pour participer à une section centrale plus ramassée.</p>



<p>Le garde-boue avant compact est assorti à un nouveau garde-boue arrière plus court et, grâce à une nouvelle selle, un nouveau cache de filtre à air et un nouveau réservoir de carburant, la YZ450F affiche un profil horizontal plus plat et une longueur d’habillage, de l’avant vers l’arrière, bien plus courte. De nouvelles protections latérales et des protections de fourche complètent ce nouveau look dynamique.</p>



<p><strong>Triangle de pilotage revisité</strong><br>La position relative des trois éléments du triangle de pilotage (à savoir la selle, le guidon et les repose-pieds) a été modifiée pour obtenir une ergonomie idéale adaptée à toutes les morphologies. La hauteur de selle a été augmentée de 5 mm et sa surface est beaucoup plus plate. Le profil des côtés gauche et droit de la selle est plus arrondi, ce qui facilite les mouvements latéraux du corps et les rend plus intuitifs.</p>



<p>Les repose-pieds sont dorénavant positionnés 5 mm plus bas, ce qui offre un espace total de 10 mm pour s’adapter aux pilotes plus grands. Le guidon réglable sur 4 positions est déplacé pour une position plus naturelle, tandis que les supports de guidon en caoutchouc apportent un confort optimal.</p>



<p><strong>Nouvelles suspensions avant et arrière KYB</strong><br>Les nouveaux réglages de suspensions améliorent les performances d’absorption des bosses et augmentent la traction. Pour optimiser le comportement, la fourche KYB haut de gamme profite d’un réglage manuel permettant de modifier l’amortissement en compression. Les pilotes peuvent désormais accéder à des informations et des recommandations claires sur les réglages des suspensions via l’application Power Tuner sur leur smartphone, éliminant les doutes liés à la multitude d’ajustements possibles.</p>



<p><strong>Sensation de freinage arrière améliorée</strong><br>Le frein arrière joue un rôle clé dans chaque changement de direction et chaque entrée de virage pour être efficace, et le degré de sensation transmis au pilote est essentiel pour maintenir le contrôle. C’est pourquoi le nouveau modèle utilise un nouveau flexible arrière à la rigidité réduite qui améliore l’équilibre du freinage et offre au pilote un contrôle plus précis.</p>



<p><strong>Nouveau système de contrôle de la traction réglable</strong><br>Le nouveau système de contrôle de la traction est un nouvel exemple de la volonté de Yamaha de centrer sa conception sur le pilote et d’introduire des technologies qui fonctionnent dans son intérêt. Ce système électronique de commande des gaz offre deux niveaux d’aide et une fonction OFF. En empêchant la machine de perdre entièrement sa motricité, il permet au pilote de se concentrer pleinement sur la piste. Le nouveau système de contrôle de la traction de la YZ450F est ajustable via l’application Power Tuner, afin de définir un niveau d’intervention personnalisé, en rapport avec les conditions de piste, les conditions climatiques et le niveau de compétence.</p>



<p><strong>Système de contrôle des départs amélioré</strong><br>Le système de contrôle des départs intègre une nouvelle fonction de «&nbsp;limite de régime&nbsp;» qui permet un réglage du régime maximum entre 6 000 et 11 000 tr/minute par incréments 500 tr/minute. Le pilote peut ainsi faire le plein de puissance à plein régime et se concentrer sur le «&nbsp;holeshot&nbsp;». Quand le système de contrôle des départs détecte que le démarrage a eu lieu, la fonction de limite de régime se coupe automatiquement et quand le 3<sup>e</sup>&nbsp;rapport est atteint, le système de contrôle des départs se désactive.</p>



<p><strong>Réduction du poids</strong><br>Les concepteurs de Yamaha ont analysé tous les composants majeurs et mineurs afin de faire de la nouvelle YZ450F l’une des machines les plus légères de sa catégorie, dont le poids est pris en considération avec un réservoir de carburant plein.</p>



<p>Une nouvelle pompe à carburant, une nouvelle boîte à air et un nouveau guide de chaîne diminuent considérablement le poids et contribuent à centraliser les masses pour faciliter l’agilité du châssis. . Même les pièces les plus petites (câble de commande des gaz, interrupteurs du guidon et moteur de la pompe à eau) ont été repensées pour ramener le poids à 109 kg, soit un gain de 2,3 kg.</p>



<p><strong>Nouvelle application Power Tuner plus intuitive</strong><br>Pour 2023, l’application Power Tuner a été mise à niveau et intègre une fonction intuitive de «&nbsp;réglage rapide&nbsp;» qui facilite et accélère le choix des caractéristiques du moteur grâce à une barre de défilement qui passe de «&nbsp;Smooth&nbsp;» à «&nbsp;Agressive&nbsp;». La nouvelle application inclut des fonctions supplémentaires, comme un compte-tours, le régime moteur, la consommation de carburant, la vitesse et d’autres données. Il existe également une page d’informations dédiée aux suspensions qui aide le propriétaire de la YZ450F à obtenir le réglage optimal.</p>



<p><strong>Points forts</strong><br><br>&nbsp;Tout nouveau moteur de 450 cm3 plus léger, plus fin et plus compact<br>&nbsp;Puissance linéaire accrue à tous les régimes moteur et limite de régime plus élevée de 500 tr/minute<br>&nbsp;Capacité d’admission d’air accrue avec soupapes d’admission de 39 mm<br>&nbsp;Transmission à 5 rapports revisitée et nouvel embrayage léger<br>&nbsp;Nouveau système de lubrification à carter sec<br>&nbsp;Poids total de la moto réduit de 2,3 kg, se situant à 109 kg tous pleins faits<br>&nbsp;Cadre à poutre bilatérale en aluminium repensé bénéficiant d’une rigidité optimale<br>&nbsp;Nouvelle fourche et nouveaux clapets d’amortisseur arrière<br>&nbsp;Nouvel amortissement en compression de la fourche, réglable manuellement<br>&nbsp;Habillage plus élancé et plus compact pour une agilité accrue<br>&nbsp;Selle plus plate et plus étroite pour une plus grande liberté de mouvement<br>&nbsp;Nouveau système de contrôle de la traction réglable à 3 modes<br>&nbsp;Système de contrôle des départs actualisé<br>&nbsp;Nouvelle application Power Tuner plus intuitive avec réglage rapide<br>&nbsp;Nouvelle fonction de compte-tours et bien plus encore<br>&nbsp;Conseils d’installation de la suspension de style FAQ</p>



<p><strong>Disponibilité, options de couleur et tarifs</strong><br>La nouvelle YZ450F sera disponible à partir de décembre 2022 dans 2 coloris&nbsp;: Icon Blue et Monster Black. La YZ450F Monster Energy Yamaha Racing Edition est dotée d’une carrosserie noire avec des touches de bleu et des motifs Monster Energy, inspirés du look des motos de compétition d’usine.</p>



<p>• YZ450F&nbsp;: 10099 € (décembre)<br>• YZ450F Monster Energy Yamaha Racing Edition&nbsp;: 10399 € (2023)</p>



<p><strong>Modèles Competition 2023</strong><br>Offrant une large sélection de modèles 4-temps et 2-temps, la gamme Competition 2023 Yamaha est l’une des gammes les plus compétitives et les plus diversifiées.</p>



<p>Affichant un palmarès record en Supercross américain et en Grand Prix MX2, grâce notamment à&nbsp;<a href="http://www.yamaha-community.fr/maxime-renaux">Maxime Renaux</a>&nbsp;champion du monde MX2 en 2021, la YZ250F est reconnue pour ses performances, sa puissance et son agilité. Équipée d’un châssis léger en aluminium et d’un moteur 4-temps de 250 cm3 à culasse inversée, elle se destine aux pilotes ambitieux.</p>



<p>Yamaha s’est forgé une solide réputation grâce à ses moteurs 2-temps, et les YZ125 et YZ250 font partie des meilleures de leur catégorie respective. Bénéficiant d’une maniabilité extrême et de performances explosives, ces machines légères occupent une place prépondérante dans le cœur des fans de 2-temps.</p>



<p>La toute dernière YZ85 confirme sa position de machines leaders dans les compétitions ouvertes aux jeunes pilotes. Bénéficiant d’un ADN dédié à la course, la YZ65 offre aux nouveaux pilotes les meilleures performances pour se lancer dans le motocross.</p>



<p>La gamme de motos TT-R pour enfants de Yamaha propose des modèles qui s’adapteront à tous les âges. Équipées de moteurs 4-temps à refroidissement par air, fiables et faciles à entretenir, les TT-R50, TT-R110 et TT-R125 offrent des années de plaisirs et de souvenirs partagés en famille. Bénéficiant d’un légendaire moteur 2-temps, le modèle PW50, la moto de débutant par excellence, est équipé d’une boîte de vitesses entièrement automatique, d’un transmission par cardan et de leviers de frein au guidon. Affichant des ventes avoisinant les 400 000 unités, cette moto reste depuis plus de 40 ans le choix numéro un pour les enfants&nbsp;!</p>



<p>Les modèles YZ250F, YZ250 et YZ125 seront également disponibles dans les déclinaisons Monster Energy Yamaha Racing Edition, avec un habillage noir associé à des touches de bleu et des motifs Monster Energy inspirés du design des machines d’usine Yamaha.</p>



<p><strong>Tarifs et disponibilités Competition 2023</strong><br>• YZ65&nbsp;: 4899 € (septembre)<br>• YZ85&nbsp;: 5599 € (septembre)<br>• YZ125&nbsp;: 8399 € (septembre)<br>• YZ125 Monster Energy Yamaha Racing Edition 8699 € (septembre)<br>• YZ250&nbsp;: 8899 € (septembre)<br>• YZ250 Monster Energy Yamaha Racing Edition&nbsp;: 9199 € (septembre)<br>• YZ250F&nbsp;: 9399 € (octobre)<br>• YZ250F Monster Energy Yamaha Racing Edition&nbsp;: 9699 € (octobre)</p>



<p><strong>Accessoires d’origine Yamaha</strong><br>Yamaha ne cesse de développer des pièces et kits GYTR® Performance, rigoureusement testés et évalués par les équipes Yamaha Racing et mis à disposition des pilotes et des équipes privés pour préparer leurs machines de course.</p>



<p>Yamaha propose une gamme de vêtements de loisirs et d’équipements tout-terrain haut de gamme pour adultes et enfants, ainsi que d’accessoires individuels, de pièces et kits GYTR® Performance, et de lubrifiants Yamalube. Les propriétaires de Yamaha peuvent être sûrs que chaque produit de la gamme d’accessoires d’origine Yamaha a été conçu pour offrir les meilleures performances ainsi qu’une qualité haut de gamme et une adpatation parfaite.</p>



<p><strong>MX Pro Tour | 15-16 octobre à Beauvoisin (30)</strong><br>Venez tester en avant première européenne la nouvelle YZ450F mais aussi la gamme Yamaha YZ 2023&nbsp;! Yamaha organise le MX Pro Tour le week-end du 15 et 16 octobre sur le circuit du Motoclub des Costières à Beauvoisin (30).</p>



<p>&nbsp;Inscriptions<br><a href="https://my.weezevent.com/yamaha-mx-pro-tour">https://my.weezevent.com/yamaha-mx-&#8230;</a></p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D62400&#038;t=Nouveaux%20mod%C3%A8les%20Yamaha%20Off-Road%20Competition%202023&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D62400&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.agglotv.com%2Fwp-content%2Fup%2Fyam-69-300x169.jpg&#038;p&#091;title&#093;=Nouveaux%20mod%C3%A8les%20Yamaha%20Off-Road%20Competition%202023" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.agglotv.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D62400&#038;text=A%20voir%20sur%20AggloTV%20" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.agglotv.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D62400&#038;title=Nouveaux%20mod%C3%A8les%20Yamaha%20Off-Road%20Competition%202023" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.agglotv.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><!-- AI CONTENT END 1 -->
                  </div>
                </div>
                    <!-- layout_wrapper_output:categories_container-start -->
    <div data-colibri-id="432-m10" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 style-550 style-local-432-m10 position-relative">
  <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
    <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-551-outer style-local-432-m11-outer">
      <div data-colibri-id="432-m11" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-551 style-local-432-m11 position-relative">
        <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-auto align-self-lg-center align-self-md-center align-self-center">
          <div data-colibri-id="432-m12" class="h-text h-text-component style-552 style-local-432-m12 position-relative h-element">
            <div>
              <p>
                Catégories :              </p>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="h-column h-column-container d-flex h-col-lg h-col-md h-col style-553-outer style-local-432-m13-outer">
      <div data-colibri-id="432-m13" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-553 style-local-432-m13 position-relative">
        <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-center align-self-md-center align-self-center">
          <div data-colibri-id="432-m14" class="h-blog-categories style-554 style-local-432-m14 position-relative h-element">
            <div class="h-global-transition-all">
              <a class="d-inline-block" href="https://www.agglotv.com/?cat=13">Auto-Moto</a>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
    <!-- layout_wrapper_output:categories_container-end -->
        <!-- layout_wrapper_output:tags_container-start -->
        <!-- layout_wrapper_output:tags_container-end -->
                  </div>
            </div>
          </div>
        </div>
      </div>
          <!-- layout_wrapper_output:navigation_container-start -->
    <div data-colibri-id="432-m20" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 style-560 style-local-432-m20 position-relative">
  <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
    <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-561-outer style-local-432-m21-outer">
      <div data-colibri-id="432-m21" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-2 v-inner-md-2 v-inner-2 style-561 style-local-432-m21 position-relative">
        <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
          <div data-colibri-id="432-m22" class="post-nav-button hide-title style-562 style-local-432-m22 position-relative h-element">
            <div class="h-global-transition-all">
              
	<nav class="navigation post-navigation" role="navigation" aria-label="Navigation de l’article">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.agglotv.com/?p=62397" rel="prev"><span class="meta-nav" aria-hidden="true">Article précédent</span> <span class="post-title" title="Opel présente l’Astra XS, un show car basé sur la nouvelle Opel Astra hybride rechargeable">Opel présente l’Astra XS, un show car basé sur la nouvelle Opel Astra hybride rechargeable</span></a></div></div>
	</nav>            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-563-outer style-local-432-m23-outer">
      <div data-colibri-id="432-m23" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-2 v-inner-md-2 v-inner-2 style-563 style-local-432-m23 position-relative">
        <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
          <div data-colibri-id="432-m24" class="post-nav-button hide-title style-564 style-local-432-m24 position-relative h-element">
            <div class="h-global-transition-all">
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
    <!-- layout_wrapper_output:navigation_container-end -->
        </div>
  </div>
</div>
        </div>
      </div>
    </div>
  </div>
  <div data-colibri-component="section" data-colibri-id="432-m29" id="comments" class="h-section h-section-global-spacing d-flex align-items-lg-center align-items-md-center align-items-center style-565 style-local-432-m29 position-relative">
    <div class="h-section-grid-container h-section-boxed-container">
      <div data-colibri-id="432-m30" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 style-570 style-local-432-m30 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
          <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-571-outer style-local-432-m31-outer">
            <div data-colibri-id="432-m31" class="d-flex h-flex-basis h-column__inner h-px-lg-3 h-px-md-3 h-px-3 v-inner-lg-3 v-inner-md-3 v-inner-3 style-571 style-local-432-m31 position-relative">
              <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                <div data-colibri-id="432-m32" class="style-572 style-local-432-m32 position-relative">
                  <div class="h-global-transition-all blog-post-comments">
                                      </div>
                </div>
                <div data-colibri-id="432-m33" class="position-relative">
                  <div class="h-global-transition-all">
                                      </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
</div>
<!-- Column:end --><!-- Column:start -->
<div data-colibri-main-sidebar-col='1' class='h-col h-col-12 h-col-lg-3 h-col-md-4 colibri-sidebar blog-sidebar-right'><div data-colibri-id="438-s1" class="style-603 style-local-438-s1 position-relative">
  <div data-colibri-component="section" data-colibri-id="438-s2" id="blog-sidebar" class="h-section h-section-global-spacing d-flex align-items-lg-center align-items-md-center align-items-center style-604 style-local-438-s2 position-relative">
    <div class="h-section-grid-container h-section-boxed-container">
      <div data-colibri-id="438-s3" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-2 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-2 style-609 style-local-438-s3 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-2 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-2">
          <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-610-outer style-local-438-s4-outer">
            <div data-colibri-id="438-s4" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-610 style-local-438-s4 position-relative">
              <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                <div data-colibri-id="438-s5" class="h-widget-area style-611 style-local-438-s5 position-relative h-element">
                  <div class="h-global-transition-all widget-shortcode">
                    <div id="search-4" class="widget widget_search"><!--colibriwp_before_widget--><h5 class="widgettitle">Rechercher un article</h5><div class="colibri-widget-content-container"><form role="search" method="get" class="search-form" action="https://www.agglotv.com/">
    <div class="h-row no-gutters">
        <div class="h-col">
            <label class="d-block">
                <span class="screen-reader-text"></span>
                <input type="search"
                       class="search-field w-100"
                       placeholder="Recherche&hellip;"
                       value="" name="s"/>
            </label>
        </div>
        <div class="h-col h-col-auto">
            <input type="submit" class="search-submit text-button"
                   value="Rechercher "/>
            <button type="submit" class="icon-button search-submit">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" id="search" viewBox="0 0 1672.2646 1896.0833">
                    <path d="M1152 832q0-185-131.5-316.5T704 384 387.5 515.5 256 832t131.5 316.5T704 1280t316.5-131.5T1152 832zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225T0 832t55.5-273.5 150-225 225-150T704 128t273.5 55.5 225 150 150 225T1408 832q0 220-124 399l343 343q37 37 37 90z"></path>
                </svg>
            </button>
        </div>
    </div>
</form>
</div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="colibri-widget-content-container"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertigo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2913804460579993"
     data-ad-slot="2523685748"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="categories-3" class="widget widget_categories"><!--colibriwp_before_widget--><h5 class="widgettitle">Catégories</h5><div class="colibri-widget-content-container"><form action="https://www.agglotv.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="12">Actualités&nbsp;&nbsp;(827)</option>
	<option class="level-0" value="37">Agriculture&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="10">Animaux&nbsp;&nbsp;(278)</option>
	<option class="level-0" value="20">Association&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13">Auto-Moto&nbsp;&nbsp;(3 497)</option>
	<option class="level-0" value="38">Bâtiment&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="17">Beauté&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="22">Commerce&nbsp;&nbsp;(490)</option>
	<option class="level-0" value="3">Culture&nbsp;&nbsp;(751)</option>
	<option class="level-0" value="35">Écologie&nbsp;&nbsp;(1 040)</option>
	<option class="level-0" value="11">Économie&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="42">Edition&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="43">Education&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="21">Emploi&nbsp;&nbsp;(575)</option>
	<option class="level-0" value="29">Energies&nbsp;&nbsp;(605)</option>
	<option class="level-0" value="18">Famille&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="28">Finance&nbsp;&nbsp;(685)</option>
	<option class="level-0" value="31">Gastronomie&nbsp;&nbsp;(668)</option>
	<option class="level-0" value="26">Habitat&nbsp;&nbsp;(765)</option>
	<option class="level-0" value="34">Hi-tech&nbsp;&nbsp;(518)</option>
	<option class="level-0" value="4">Immobilier&nbsp;&nbsp;(1 575)</option>
	<option class="level-0" value="5">Informatique&nbsp;&nbsp;(1 564)</option>
	<option class="level-0" value="25">Internet&nbsp;&nbsp;(700)</option>
	<option class="level-0" value="39">Loisirs&nbsp;&nbsp;(402)</option>
	<option class="level-0" value="32">Marketing&nbsp;&nbsp;(442)</option>
	<option class="level-0" value="40">Médias&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="41">Mode&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="27">Nouvelles technologies&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="1">Politique&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="7">Santé&nbsp;&nbsp;(799)</option>
	<option class="level-0" value="8">Sciences&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="36">Services&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="14">Société&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="33">Solidarité&nbsp;&nbsp;(359)</option>
	<option class="level-0" value="9">Sport&nbsp;&nbsp;(1 710)</option>
	<option class="level-0" value="30">Téléphonie&nbsp;&nbsp;(680)</option>
	<option class="level-0" value="15">Tourisme&nbsp;&nbsp;(694)</option>
	<option class="level-0" value="23">Transport&nbsp;&nbsp;(518)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
</div>
<!-- Column:end --></div></div>
<!-- Row:end --></div></div>
<!-- Section:end --></div>
<!-- Content:end -->        <div class="footer footer-inner-page">
            <div data-enabled="true" data-colibri-component="footer-parallax" data-colibri-id="13-f1" class="page-footer style-49 style-local-13-f1 position-relative">
  <div data-colibri-component="section" data-colibri-id="13-f2" id="copyright" class="h-section h-section-global-spacing d-flex align-items-lg-center align-items-md-center align-items-center style-50 style-local-13-f2 position-relative">
    <div class="h-section-grid-container h-section-boxed-container">
      <div data-colibri-id="13-f3" class="h-row-container gutters-row-lg-1 gutters-row-md-1 gutters-row-2 gutters-row-v-lg-1 gutters-row-v-md-1 gutters-row-v-2 style-51 style-local-13-f3 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-1 gutters-col-md-1 gutters-col-2 gutters-col-v-lg-1 gutters-col-v-md-1 gutters-col-v-2">
          <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-52-outer style-local-13-f4-outer">
            <div data-colibri-id="13-f4" class="d-flex h-flex-basis h-column__inner h-px-lg-1 h-px-md-1 h-px-2 v-inner-lg-1 v-inner-md-1 v-inner-2 style-52 style-local-13-f4 position-relative">
              <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                <div data-colibri-id="13-f5" class="style-53 style-local-13-f5 position-relative h-element">
                      <div class="h-global-transition-all">
        &copy; 2022 Agglotv.com.
        Construit avec WordPress et <a target="_blank" href="https://colibriwp.com/">ColibriWP Theme</a> .
    </div>
                    </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        </div>
        </div><!-- #page -->
        <script data-name="colibri-frontend-data">window.colibriFrontendData = {"10-h2":{"data":{"overlap":true}},"7-h9":{"data":{"type":"horizontal"}}};</script>
        <amp-auto-ads type="adsense" data-ad-client="ca-pub-2913804460579993"></amp-auto-ads><script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.agglotv.com/wp-content/themes/colibri-wp/resources/theme/theme.js?ver=1.0.82' id='colibri-theme-js'></script>
<script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
</body>
</html>
