<!DOCTYPE html>
<html lang="fr-FR" class='colibri-wp-theme'>
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>MAGNUM : UNE COLLECTION EN ÉDITION LIMITÉE QUI PRÉSENTE LES DESIGNS D’UN COLLECTIF DE CRÉATIFS AUDACIEUX &#8211; Agglotv.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agglotv.com &raquo; Flux" href="https://www.agglotv.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Agglotv.com &raquo; Flux des commentaires" href="https://www.agglotv.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agglotv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- agglotv.com is managing ads with Advanced Ads 1.25.0 --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agglotv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colibri-theme-css'  href='https://www.agglotv.com/wp-content/themes/colibri-wp/style.css?ver=1.0.82' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colibri-wp_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CMuli%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0.82' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-83365435-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.agglotv.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83365435-3", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.agglotv.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.agglotv.com/index.php?rest_route=/wp/v2/posts/59039" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agglotv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agglotv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.agglotv.com/?p=59039" />
<link rel='shortlink' href='https://www.agglotv.com/?p=59039' />
<link rel="alternate" type="application/json+oembed" href="https://www.agglotv.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D59039" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agglotv.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D59039&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.1" />
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.agglotv.com/?p=59039&#038;amp=1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2913804460579993","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script data-ad-client="ca-pub-2913804460579993" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>            <style data-colibri-theme-style="true">
            html.colibri-wp-theme #colibri [data-colibri-component="dropdown-menu"] ul{justify-content:center !important}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"] .h-column-container{flex-basis:auto}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"] .h-column-container:nth-child(1) a{margin:auto}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"] .h-column-container:nth-child(2){display:block}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"] div > .colibri-menu-container > ul.colibri-menu{justify-content:normal}html.colibri-wp-theme #colibri [data-colibri-id="10-h2"][data-colibri-component="navigation"]#navigation{padding-top:20px;padding-bottom:20px}html.colibri-wp-theme #colibri [data-selective-refresh='colibriwp-theme-components-innerheader-topbar']{display:none}html.colibri-wp-theme #colibri [data-colibri-id="10-h25"]{min-height:auto;background-color:${theme.colors.0};background-image:url("https://www.agglotv.com/wp-content/up/stockvault-typewriter-keys207817.jpg");background-position:center center;background-attachment:scroll;background-repeat:no-repeat;background-size:cover;padding-top:50px;padding-bottom:50px}html.colibri-wp-theme #colibri [data-colibri-id="10-h25"] .background-layer .shape-layer{background-image:url(https://www.agglotv.com/wp-content/themes/colibri-wp/resources/images/header-shapes/none.png)}html.colibri-wp-theme #colibri [data-colibri-id="10-h25"] .background-layer .overlay-layer{background-color:#000000;opacity:calc( 0 / 100 )}html.colibri-wp-theme #colibri [data-colibri-id="10-h25"] .h-separator{height:100px !important}html.colibri-wp-theme #colibri [data-colibri-id="10-h28"]{}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"]{min-height:auto;background-color:#03a9f4;background-image:url("https://www.agglotv.com/wp-content/up/stockvault-typewriter-keys207817.jpg");background-position:center center;background-attachment:scroll;background-repeat:no-repeat;background-size:cover;padding-top:33px;padding-bottom:79px}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .background-layer .shape-layer{background-image:url(https://www.agglotv.com/wp-content/themes/colibri-wp/resources/images/header-shapes/none.png)}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .background-layer .overlay-layer{background-color:#000000;opacity:calc( 40 / 100 )}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-separator{height:100px !important}html.colibri-wp-theme #colibri [data-colibri-id="7-h28"]{text-align:center}html.colibri-wp-theme #colibri [data-colibri-id="7-h29"]{}html.colibri-wp-theme #colibri [data-colibri-id="7-h30"]{text-align:center}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"] .h-column-container{flex-basis:auto}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"] .h-column-container:nth-child(1) a{margin:auto}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"] .h-column-container:nth-child(2){display:block}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"] div > .colibri-menu-container > ul.colibri-menu{justify-content:normal}html.colibri-wp-theme #colibri [data-colibri-id="7-h2"][data-colibri-component="navigation"]#navigation{padding-top:20px;padding-bottom:20px}html.colibri-wp-theme #colibri [data-selective-refresh='colibriwp-theme-components-frontheader-topbar']{display:none}html.colibri-wp-theme #colibri #hero img{box-shadow:none}html.colibri-wp-theme #colibri #hero div.h-image__frame{border-style:solid;background-color:transparent}html.colibri-wp-theme #colibri #hero .h-image__frame{background-color:rgba(0, 0, 0, 0.5);border-color:rgba(0, 0, 0, 0.5);width:100%;height:100%;transform:translateX(4%) translateY(6%);border-width:10px;z-index:-1;display:none}html.colibri-wp-theme #colibri .colibri-post-has-no-thumbnail.colibri-post-thumbnail-has-placeholder .colibri-post-thumbnail-content{background-color:#F79007}@media (max-width:767px){html.colibri-wp-theme #colibri [data-colibri-id="10-h25"]{background-attachment:none}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"]{background-attachment:none}}@media (min-width: 1024px){html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-column-container{width:100%}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-column-container:nth-child(1){}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-column-container:nth-child(2){display:none}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-section-grid-container .h-column-container:first-child{width:55% !important}html.colibri-wp-theme #colibri [data-colibri-id="7-h25"] .h-section-grid-container .h-column-container:nth-child(2){width:calc(100% - 55%) !important}}        </style>
        </head>

<body id="colibri" class="post-template-default single single-post postid-59039 single-format-standard aa-prefix-agglo-">
<div class="site" id="page-top">
            <script>
            /(trident|msie)/i.test(navigator.userAgent) && document.getElementById && window.addEventListener && window.addEventListener("hashchange", function () {
                var t, e = location.hash.substring(1);
                /^[A-z0-9_-]+$/.test(e) && (t = document.getElementById(e)) && (/^(?:a|select|input|button|textarea)$/i.test(t.tagName) || (t.tabIndex = -1), t.focus())
            }, !1);
        </script>
        <a class="skip-link screen-reader-text" href="#content">
            Aller au contenu        </a>
                <div class="header header-inner-page">
            <div data-colibri-navigation-overlap="true" role="banner" class="h-navigation_outer h-navigation_overlap colibri-theme-nav-boxed style-200-outer style-local-10-h2-outer">
    <div id="navigation" data-colibri-component="navigation" data-colibri-id="10-h2" class="h-section h-navigation h-navigation d-flex style-200 style-local-10-h2">
    <div class="h-section-grid-container h-section-fluid-container">
      <div>
        <div data-colibri-id="10-h3" class="h-row-container h-section-boxed-container gutters-row-lg-0 gutters-row-md-0 gutters-row-2 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-2 style-3 style-local-10-h3 position-relative">
          <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-2 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-2">
            <div class="h-column h-column-container d-flex h-col-none style-205-outer style-local-10-h4-outer">
              <div data-colibri-id="10-h4" data-placeholder-provider="navigation-logo" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-205 style-local-10-h4 position-relative">
                <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-auto align-self-lg-center align-self-md-center align-self-center">
                  <div data-colibri-id="7-h5" class="d-flex align-items-center text-lg-center text-md-center text-center justify-content-lg-center justify-content-md-center justify-content-center style-5 style-local-7-h5 position-relative h-element">
                                                <a class="text-logo" data-type="group" data-dynamic-mod="true" href="https://www.agglotv.com/">Agglotv.com</a></div>
                </div>
              </div>
            </div>
            <div class="h-column h-column-container d-flex h-col-none style-203-outer style-local-10-h6-outer h-hide-sm">
              <div data-colibri-id="10-h6" data-placeholder-provider="navigation-spacing" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-203 style-local-10-h6 h-hide-sm position-relative">
                <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-center align-self-md-center align-self-center">
                  <div data-colibri-id="10-h7" class="style-7 style-local-10-h7 position-relative h-element"></div>
                </div>
              </div>
            </div>
            <div class="h-column h-column-container d-flex h-col-none style-202-outer style-local-10-h8-outer">
              <div data-colibri-id="10-h8" data-placeholder-provider="navigation-menu" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-202 style-local-10-h8 position-relative">
                <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-auto align-self-lg-center align-self-md-center align-self-center">
                  <div data-colibri-component="dropdown-menu" role="navigation" h-use-smooth-scroll-all="true" data-colibri-id="7-h9" class="h-menu h-global-transition-all h-ignore-global-body-typography  h-menu-horizontal h-dropdown-menu style-9 style-local-7-h9 position-relative h-element has-offcanvas-tablet">
  <div class="h-global-transition-all h-main-menu">
    <div class="colibri-menu-container"><ul class="colibri-menu bordered-active-item bordered-active-item--bottom bordered-active-item  effect-borders-grow grow-from-center"><li class="page_item page-item-2"><a href="https://www.agglotv.com/?page_id=2">Diffuser un communiqué de presse</a></li></ul></div>  </div>
  <div data-colibri-id="7-h10" class="h-mobile-menu h-global-transition-disable style-10 style-local-7-h10 position-relative h-element">
    <a data-click-outside="true" data-target="#offcanvas-wrapper-7-h10" data-target-id="offcanvas-wrapper-7-h10" data-offcanvas-overlay-id="offcanvas-overlay-7-h10" href="#" data-colibri-component="offcanvas" data-direction="right" data-push="false" title="Menu" class="h-hamburger-button" rel="noopener noreferrer">
      <div class="icon-container h-hamburger-icon">
        <div class="h-icon-svg" style="width: 100%; height: 100%;">
          <!--Icon by Font Awesome (https://fontawesome.com)-->
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="bars" viewBox="0 0 1536 1896.0833">
            <path d="M1536 1344v128q0 26-19 45t-45 19H64q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19H64q-26 0-45-19T0 960V832q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19H64q-26 0-45-19T0 448V320q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path>
          </svg>
        </div>
      </div>
    </a>
    <div id="offcanvas-wrapper-7-h10" class="h-offcanvas-panel offcanvas offcanvas-right hide force-hide style-10-offscreen style-local-7-h10-offscreen">
      <div data-colibri-id="7-h11" class="d-flex flex-column h-offscreen-panel style-11 style-local-7-h11 position-relative h-element">
        <div class="offscreen-header h-ui-empty-state-container">
          <div data-colibri-id="7-h13" class="h-row-container gutters-row-lg-2 gutters-row-md-2 gutters-row-0 gutters-row-v-lg-2 gutters-row-v-md-2 gutters-row-v-2 style-12 style-local-7-h13 position-relative">
            <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-2 gutters-col-md-2 gutters-col-0 gutters-col-v-lg-2 gutters-col-v-md-2 gutters-col-v-2">
              <div class="h-column h-column-container d-flex h-col-lg-6 h-col-md-6 h-col-12 style-13-outer style-local-7-h14-outer">
                <div data-colibri-id="7-h14" class="d-flex h-flex-basis h-column__inner h-px-lg-2 h-px-md-2 h-px-2 v-inner-lg-2 v-inner-md-2 v-inner-2 style-13 style-local-7-h14 position-relative">
                  <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                    <div data-colibri-id="7-h5" class="d-flex align-items-center text-lg-center text-md-center text-center justify-content-lg-center justify-content-md-center justify-content-center style-5 style-local-7-h5 position-relative h-element">
                                                <a class="text-logo" data-type="group" data-dynamic-mod="true" href="https://www.agglotv.com/">Agglotv.com</a></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="offscreen-content">
          <div data-colibri-component="accordion-menu" role="navigation" h-use-smooth-scroll-all="true" data-colibri-id="7-h12" class="h-menu h-global-transition-all h-ignore-global-body-typography h-mobile-menu h-menu-accordion style-18 style-local-7-h12 position-relative h-element">
            <div class="h-global-transition-all h-mobile-menu">
              <div class="colibri-menu-container"><ul class="colibri-menu bordered-active-item bordered-active-item--bottom bordered-active-item  effect-borders-grow grow-from-center"><li class="page_item page-item-2"><a href="https://www.agglotv.com/?page_id=2">Diffuser un communiqué de presse</a></li></ul></div>            </div>
          </div>
        </div>
        <div class="offscreen-footer h-ui-empty-state-container">
          <div data-colibri-id="7-h16" class="h-row-container gutters-row-lg-2 gutters-row-md-2 gutters-row-0 gutters-row-v-lg-2 gutters-row-v-md-2 gutters-row-v-2 style-15 style-local-7-h16 position-relative">
            <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-2 gutters-col-md-2 gutters-col-0 gutters-col-v-lg-2 gutters-col-v-md-2 gutters-col-v-2">
              <div class="h-column h-column-container d-flex h-col-lg-6 h-col-md-6 h-col-12 style-16-outer style-local-7-h17-outer">
                <div data-colibri-id="7-h17" class="d-flex h-flex-basis h-column__inner h-px-lg-2 h-px-md-2 h-px-2 v-inner-lg-2 v-inner-md-2 v-inner-2 style-16 style-local-7-h17 position-relative">
                  <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                    <div data-colibri-id="7-h18" class="h-text h-text-component style-17 style-local-7-h18 position-relative h-element">
                      <div>
                        <p>
                          &copy; 2021                        </p>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div id="offcanvas-overlay-7-h10" class="offscreen-overlay style-10-offscreenOverlay style-local-7-h10-offscreenOverlay"></div>
  </div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div style="display: none;"></div>
    </div>
  </div>
</div>
<div data-colibri-id="10-h25" id="hero" class="h-section h-hero d-flex align-items-lg-center align-items-md-center align-items-center style-184 style-local-10-h25 position-relative" style=" ">
                <div class="background-wrapper" data-colibri-hide-pen="true">
            <div class="background-layer">
                <div class="background-layer">
										                </div>
                <div class="overlay-layer"></div>
                <div class="shape-layer"></div>
            </div>
        </div>
		  	  <div class="h-section-grid-container h-navigation-padding h-section-boxed-container">
    <div data-colibri-id="10-h26" class="h-row-container gutters-row-lg-2 gutters-row-md-2 gutters-row-0 gutters-row-v-lg-2 gutters-row-v-md-2 gutters-row-v-2 style-192 style-local-10-h26 position-relative">
      <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-2 gutters-col-md-2 gutters-col-0 gutters-col-v-lg-2 gutters-col-v-md-2 gutters-col-v-2">
        <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-193-outer style-local-10-h27-outer">
          <div data-colibri-id="10-h27" class="d-flex h-flex-basis h-column__inner h-px-lg-2 h-px-md-2 h-px-2 v-inner-lg-2 v-inner-md-2 v-inner-2 style-193 style-local-10-h27 position-relative">
            <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
              <div data-colibri-id="10-h28" class="page-title style-194 style-local-10-h28 position-relative h-element">
    <div class="h-global-transition-all">
    <span><h1>MAGNUM : UNE COLLECTION EN ÉDITION LIMITÉE QUI PRÉSENTE LES DESIGNS D’UN COLLECTIF DE CRÉATIFS AUDACIEUX</h1></span>  </div>
</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        </div>
        <script type='text/javascript'>
            (function () {
                // forEach polyfill
                if (!NodeList.prototype.forEach) {
                    NodeList.prototype.forEach = function (callback) {
                        for (var i = 0; i < this.length; i++) {
                            callback.call(this, this.item(i));
                        }
                    }
                }

                var navigation = document.querySelector('[data-colibri-navigation-overlap="true"], [data-colibri-component="navigation"][data-overlap="true"]');
                if (navigation) {
                    var els = document
                        .querySelectorAll('.h-navigation-padding');
                    if (els.length) {
                        els.forEach(function (item) {
                            item.style.paddingTop = navigation.offsetHeight + "px";
                        });
                    }
                }
            })();
        </script>
        
<!-- Content:start -->
<div class='content  position-relative colibri-main-content-single' id='content'><!-- Section:start -->
<div class='d-flex h-section h-section-global-spacing position-relative main-section'><div class='h-section-grid-container h-section-boxed-container main-section-inner'><!-- Row:start -->
<div class='h-row-container gutters-row-lg-2 main-row'><div class='h-row gutters-col-lg-2 main-row-inner'><!-- Column:start -->
<div class='h-col'><div data-colibri-id="432-m1" class="style-537 style-local-432-m1 h-overflow-hidden position-relative">
  <div data-colibri-component="section" data-colibri-id="432-m2" id="blog-post" class="h-section h-section-global-spacing d-flex align-items-lg-center align-items-md-center align-items-center style-538 style-local-432-m2 position-relative">
    <div class="h-section-grid-container h-section-boxed-container">
      <div data-colibri-id="432-m3" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 colibri-dynamic-list colibri-single-post-loop style-543 style-local-432-m3 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
          <div class="h-column h-column-container d-flex h-col-lg-12 h-col-md-12 h-col-12  masonry-item style-544-outer style-local-432-m4-outer">
  <div data-colibri-id="432-m4" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-544 style-local-432-m4 position-relative">
    <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
      <div data-colibri-id="432-m5" class="colibri-post-thumbnail colibri-post-has-no-thumbnail  style-545 style-local-432-m5 h-overflow-hidden position-relative h-element">
        <div class="h-global-transition-all colibri-post-thumbnail-shortcode style-dynamic-432-m5-height">
                  </div>
        <div class="colibri-post-thumbnail-content align-items-lg-center align-items-md-center align-items-center flex-basis-100">
          <div class="w-100 h-y-container"></div>
        </div>
      </div>
      <div data-colibri-id="432-m6" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 style-546 style-local-432-m6 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
          <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-547-outer style-local-432-m7-outer">
            <div data-colibri-id="432-m7" class="d-flex h-flex-basis h-column__inner h-px-lg-3 h-px-md-3 h-px-3 v-inner-lg-3 v-inner-md-3 v-inner-3 style-547 style-local-432-m7 position-relative">
              <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                                <div data-colibri-id="432-m8" class="h-blog-meta style-548 style-local-432-m8 position-relative h-element">
                  <div name="1" class="metadata-item">
                    <span class="metadata-prefix">
                      par                    </span>
                    <a href="https://www.agglotv.com/?author=2">
                      Agglotv                    </a>
                  </div>
                  <div name="2" class="metadata-item">
                    <span class="metadata-prefix">
                      sur                    </span>
                    <a href="https://www.agglotv.com/?m=20210824">
                      août 24, 2021                    </a>
                  </div>
                </div>
                                <div data-colibri-id="432-m9" class="style-549 style-local-432-m9 position-relative h-element">
                  <div class="h-global-transition-all colibri-post-content">
                    <p><a href="https://www.agglotv.com/wp-content/up/magnum.png"><img loading="lazy" class="alignleft size-full wp-image-57012" src="https://www.agglotv.com/wp-content/up/magnum.png" alt="" width="200" height="150" /></a>La collection en édition limitée, qui comprend des serviettes de plage et des sarongs, présente les designs d’un collectif de créatifs audacieux, encourageant chacun à prolonger l’été et ses plaisirs.</p>


<p>Magnum, leader mondial en matière de plaisir, célèbre l’été avec sa collection de plage en édition limitée. Cette dernière est composée de serviettes de plage XXL et de sarongs de luxe, des articles de mode indispensables pour la plage.</p>



<p>Les serviettes de plage de la collection mesurent 2&nbsp;x&nbsp;2&nbsp;m. Très pratiques, ces serviettes de plage, ou couvertures de pique-nique pour les citadins, permettent aux épicuriens de garder une distance de sécurité de 2&nbsp;m lorsqu’ils sont assis au centre. La collection comprend également une série limitée de sarongs de 1,5&nbsp;m qui peuvent être portés de multiples façons, du foulard à la tenue de plage légère, ce qui en fait la collection de mode incontournable pour la plage.</p>



<p>Magnum, qui entretient une tradition de collaboration avec des créatifs révolutionnaires, s’est associée pour la collection de cette année à des talents établis et émergents. L’objectif est de dépeindre l’essence du vrai plaisir au travers de designs inspirés par le bord de mer et le soleil, la tranquillité et la nature, ainsi que les plaisirs sensoriels, notamment le parfum des fleurs et les saveurs gourmandes. Après le lancement de la première collection de Magnum en 2020, qui s’est vendue en 3&nbsp;heures, la gamme&nbsp;2021 présente des œuvres qui s’inspirent de la silhouette emblématique de la glace Magnum. Ces œuvres ont été conçues par Frank Pellegrino (<a href="https://www.instagram.com/franckpellegrino/?hl=en">@franckpellegrino</a>), basé à Paris, Magnus Voll Mathiassen (<a href="https://www.instagram.com/mvm_magnus/?hl=en">@mvm_magnus</a>), originaire de Norvège, et Shawna&nbsp;X (<a href="https://www.instagram.com/shawnax/?hl=en">@shawnax</a>) de New York.</p>



<p>Magnum a toujours pensé qu’une journée sans plaisir est une journée perdue et que chacun devrait être libre de poursuivre ce qui lui apporte un vrai plaisir, d’une manière qui lui est authentique. Concernant l’été que nous voulons vivre, Magnus Voll Mathiassen a déclaré&nbsp;:&nbsp;<em>«&nbsp;Pour moi, le plaisir, ce sont les moments entre les tâches quotidiennes, où vous oubliez tout ce qui vous entoure. Ces courts moments de pur bonheur. Le plaisir, c’est ce qui permet de garder le moral&nbsp;! Cet été, il s’agit de profiter des petites choses de la vie, de les chérir et de les partager.&nbsp;»</em></p>



<p>Dans le cadre de ce nouveau lancement luxueux, Magnum a introduit une nouvelle fonctionnalité&nbsp;: un QR code qui permettra aux consommateurs à la recherche d’un petit extra de commander une glace Magnum depuis leur emplacement. En scannant le QR code sur l’étiquette, les consommateurs seront dirigés vers UberEats ou Deliveroo où ils pourront acheter la glace Magnum de leur choix et la faire livrer directement sur leur serviette de plage en moins de 30&nbsp;minutes.</p>



<p>Magnum possède un long historique de partenariat avec des personnes qui sont fidèles à leurs plaisirs personnels, et est fière de s’associer à la militante et mannequin&nbsp;<a href="https://www.instagram.com/penelopeguerrer0/">Penélope Guerrero</a>, qui a participé à la campagne&nbsp;2020 #TrueToPleasure de Magnum et qui est la vedette de la campagne de cette saison. Grâce au mannequinat et à la comédie, Penélope Guerrero a trouvé une confiance en elle qui l’incite à lutter pour les droits de la communauté LGBTQI+ et à poursuivre sa quête intrépide de ce qui lui procure un véritable plaisir.</p>



<p>La campagne, réalisée par le célèbre photographe de mode&nbsp;<a href="https://www.instagram.com/avanstokkum/">Alberto Van Stokkum</a>&nbsp;sur l’île méditerranéenne de Majorque, met également en scène les mannequins&nbsp;<a href="https://www.instagram.com/evamaria.dialloeslava/?hl=en">Eva Diallo</a>&nbsp;et&nbsp;<a href="https://www.instagram.com/sabrinaaalan_/?igshid=wdmuwc4yuzcz">Yaqian Lan</a>. Elles ont posé pour une série de photos présentant la remarquable serviette de plage et les sarongs en édition limitée, sur un fond paisible de paysage méditerranéen, nous rappelant que l’été que nous vivons est bien présent.</p>



<p>Les serviettes de plage (au prix de 50&nbsp;€) et les sarongs (au prix de 25&nbsp;€) en édition limitée sont disponibles dès à présent sur la&nbsp;<a href="https://shop.magnumicecream.com/">boutique Shopify de Magnum</a>.&nbsp;</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2913804460579993"
     data-ad-slot="2210972359"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D59039&#038;t=MAGNUM%20%3A%20UNE%20COLLECTION%20EN%20%C3%89DITION%20LIMIT%C3%89E%20QUI%20PR%C3%89SENTE%20LES%20DESIGNS%20D%E2%80%99UN%20COLLECTIF%20DE%20CR%C3%89ATIFS%20AUDACIEUX&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D59039&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.agglotv.com%2Fwp-content%2Fup%2Fmagnum.png&#038;p&#091;title&#093;=MAGNUM%20%3A%20UNE%20COLLECTION%20EN%20%C3%89DITION%20LIMIT%C3%89E%20QUI%20PR%C3%89SENTE%20LES%20DESIGNS%20D%E2%80%99UN%20COLLECTIF%20DE%20CR%C3%89ATIFS%20AUDACIEUX" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.agglotv.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D59039&#038;text=A%20voir%20sur%20AggloTV%20" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.agglotv.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.agglotv.com%2F%3Fp%3D59039&#038;title=MAGNUM%20%3A%20UNE%20COLLECTION%20EN%20%C3%89DITION%20LIMIT%C3%89E%20QUI%20PR%C3%89SENTE%20LES%20DESIGNS%20D%E2%80%99UN%20COLLECTIF%20DE%20CR%C3%89ATIFS%20AUDACIEUX" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.agglotv.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><!-- AI CONTENT END 1 -->
                  </div>
                </div>
                    <!-- layout_wrapper_output:categories_container-start -->
    <div data-colibri-id="432-m10" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 style-550 style-local-432-m10 position-relative">
  <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
    <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-551-outer style-local-432-m11-outer">
      <div data-colibri-id="432-m11" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-551 style-local-432-m11 position-relative">
        <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-auto align-self-lg-center align-self-md-center align-self-center">
          <div data-colibri-id="432-m12" class="h-text h-text-component style-552 style-local-432-m12 position-relative h-element">
            <div>
              <p>
                Catégories :              </p>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="h-column h-column-container d-flex h-col-lg h-col-md h-col style-553-outer style-local-432-m13-outer">
      <div data-colibri-id="432-m13" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-553 style-local-432-m13 position-relative">
        <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-center align-self-md-center align-self-center">
          <div data-colibri-id="432-m14" class="h-blog-categories style-554 style-local-432-m14 position-relative h-element">
            <div class="h-global-transition-all">
              <a class="d-inline-block" href="https://www.agglotv.com/?cat=12">Actualités</a>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
    <!-- layout_wrapper_output:categories_container-end -->
        <!-- layout_wrapper_output:tags_container-start -->
        <!-- layout_wrapper_output:tags_container-end -->
                  </div>
            </div>
          </div>
        </div>
      </div>
          <!-- layout_wrapper_output:navigation_container-start -->
    <div data-colibri-id="432-m20" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 style-560 style-local-432-m20 position-relative">
  <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
    <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-561-outer style-local-432-m21-outer">
      <div data-colibri-id="432-m21" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-2 v-inner-md-2 v-inner-2 style-561 style-local-432-m21 position-relative">
        <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
          <div data-colibri-id="432-m22" class="post-nav-button hide-title style-562 style-local-432-m22 position-relative h-element">
            <div class="h-global-transition-all">
              
	<nav class="navigation post-navigation" role="navigation" aria-label="Navigation de l’article">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.agglotv.com/?p=59036" rel="prev"><span class="meta-nav" aria-hidden="true">Article précédent</span> <span class="post-title" title="Nouveau Nissan Z : Une lettre qui en dit long. Une nouvelle fois">Nouveau Nissan Z : Une lettre qui en dit long. Une nouvelle fois</span></a></div></div>
	</nav>            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-563-outer style-local-432-m23-outer">
      <div data-colibri-id="432-m23" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-2 v-inner-md-2 v-inner-2 style-563 style-local-432-m23 position-relative">
        <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
          <div data-colibri-id="432-m24" class="post-nav-button hide-title style-564 style-local-432-m24 position-relative h-element">
            <div class="h-global-transition-all">
              
	<nav class="navigation post-navigation" role="navigation" aria-label="Navigation de l’article">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-next"><a href="https://www.agglotv.com/?p=59041" rel="next"><span class="meta-nav" aria-hidden="true">Article suivant</span> <span class="post-title" title="En France, les jeunes souhaiteraient prendre leur retraite à 52 ans">En France, les jeunes souhaiteraient prendre leur retraite à 52 ans</span></a></div></div>
	</nav>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
    <!-- layout_wrapper_output:navigation_container-end -->
        </div>
  </div>
</div>
        </div>
      </div>
    </div>
  </div>
  <div data-colibri-component="section" data-colibri-id="432-m29" id="comments" class="h-section h-section-global-spacing d-flex align-items-lg-center align-items-md-center align-items-center style-565 style-local-432-m29 position-relative">
    <div class="h-section-grid-container h-section-boxed-container">
      <div data-colibri-id="432-m30" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-0 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-0 style-570 style-local-432-m30 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-0 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-0">
          <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-571-outer style-local-432-m31-outer">
            <div data-colibri-id="432-m31" class="d-flex h-flex-basis h-column__inner h-px-lg-3 h-px-md-3 h-px-3 v-inner-lg-3 v-inner-md-3 v-inner-3 style-571 style-local-432-m31 position-relative">
              <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                <div data-colibri-id="432-m32" class="style-572 style-local-432-m32 position-relative">
                  <div class="h-global-transition-all blog-post-comments">
                                      </div>
                </div>
                <div data-colibri-id="432-m33" class="position-relative">
                  <div class="h-global-transition-all">
                                      </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
</div>
<!-- Column:end --><!-- Column:start -->
<div data-colibri-main-sidebar-col='1' class='h-col h-col-12 h-col-lg-3 h-col-md-4 colibri-sidebar blog-sidebar-right'><div data-colibri-id="438-s1" class="style-603 style-local-438-s1 position-relative">
  <div data-colibri-component="section" data-colibri-id="438-s2" id="blog-sidebar" class="h-section h-section-global-spacing d-flex align-items-lg-center align-items-md-center align-items-center style-604 style-local-438-s2 position-relative">
    <div class="h-section-grid-container h-section-boxed-container">
      <div data-colibri-id="438-s3" class="h-row-container gutters-row-lg-0 gutters-row-md-0 gutters-row-2 gutters-row-v-lg-0 gutters-row-v-md-0 gutters-row-v-2 style-609 style-local-438-s3 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-0 gutters-col-md-0 gutters-col-2 gutters-col-v-lg-0 gutters-col-v-md-0 gutters-col-v-2">
          <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-610-outer style-local-438-s4-outer">
            <div data-colibri-id="438-s4" class="d-flex h-flex-basis h-column__inner h-px-lg-0 h-px-md-0 h-px-0 v-inner-lg-0 v-inner-md-0 v-inner-0 style-610 style-local-438-s4 position-relative">
              <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                <div data-colibri-id="438-s5" class="h-widget-area style-611 style-local-438-s5 position-relative h-element">
                  <div class="h-global-transition-all widget-shortcode">
                    <div id="search-4" class="widget widget_search"><!--colibriwp_before_widget--><h5 class="widgettitle">Rechercher un article</h5><div class="colibri-widget-content-container"><form role="search" method="get" class="search-form" action="https://www.agglotv.com/">
    <div class="h-row no-gutters">
        <div class="h-col">
            <label class="d-block">
                <span class="screen-reader-text"></span>
                <input type="search"
                       class="search-field w-100"
                       placeholder="Recherche&hellip;"
                       value="" name="s"/>
            </label>
        </div>
        <div class="h-col h-col-auto">
            <input type="submit" class="search-submit text-button"
                   value="Rechercher "/>
            <button type="submit" class="icon-button search-submit">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" id="search" viewBox="0 0 1672.2646 1896.0833">
                    <path d="M1152 832q0-185-131.5-316.5T704 384 387.5 515.5 256 832t131.5 316.5T704 1280t316.5-131.5T1152 832zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225T0 832t55.5-273.5 150-225 225-150T704 128t273.5 55.5 225 150 150 225T1408 832q0 220-124 399l343 343q37 37 37 90z"></path>
                </svg>
            </button>
        </div>
    </div>
</form>
</div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="colibri-widget-content-container"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertigo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2913804460579993"
     data-ad-slot="2523685748"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="categories-3" class="widget widget_categories"><!--colibriwp_before_widget--><h5 class="widgettitle">Catégories</h5><div class="colibri-widget-content-container"><form action="https://www.agglotv.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="12">Actualités&nbsp;&nbsp;(804)</option>
	<option class="level-0" value="37">Agriculture&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="10">Animaux&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="20">Association&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13">Auto-Moto&nbsp;&nbsp;(3 212)</option>
	<option class="level-0" value="38">Bâtiment&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="17">Beauté&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="22">Commerce&nbsp;&nbsp;(478)</option>
	<option class="level-0" value="3">Culture&nbsp;&nbsp;(727)</option>
	<option class="level-0" value="35">Écologie&nbsp;&nbsp;(954)</option>
	<option class="level-0" value="11">Économie&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="42">Edition&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="43">Education&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="21">Emploi&nbsp;&nbsp;(543)</option>
	<option class="level-0" value="29">Energies&nbsp;&nbsp;(581)</option>
	<option class="level-0" value="18">Famille&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="28">Finance&nbsp;&nbsp;(659)</option>
	<option class="level-0" value="31">Gastronomie&nbsp;&nbsp;(636)</option>
	<option class="level-0" value="26">Habitat&nbsp;&nbsp;(720)</option>
	<option class="level-0" value="34">Hi-tech&nbsp;&nbsp;(511)</option>
	<option class="level-0" value="4">Immobilier&nbsp;&nbsp;(1 394)</option>
	<option class="level-0" value="5">Informatique&nbsp;&nbsp;(1 527)</option>
	<option class="level-0" value="25">Internet&nbsp;&nbsp;(686)</option>
	<option class="level-0" value="39">Loisirs&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="32">Marketing&nbsp;&nbsp;(435)</option>
	<option class="level-0" value="40">Médias&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="41">Mode&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="27">Nouvelles technologies&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="1">Politique&nbsp;&nbsp;(445)</option>
	<option class="level-0" value="7">Santé&nbsp;&nbsp;(733)</option>
	<option class="level-0" value="8">Sciences&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="36">Services&nbsp;&nbsp;(406)</option>
	<option class="level-0" value="14">Société&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="33">Solidarité&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="9">Sport&nbsp;&nbsp;(1 655)</option>
	<option class="level-0" value="30">Téléphonie&nbsp;&nbsp;(673)</option>
	<option class="level-0" value="15">Tourisme&nbsp;&nbsp;(666)</option>
	<option class="level-0" value="23">Transport&nbsp;&nbsp;(485)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
</div>
<!-- Column:end --></div></div>
<!-- Row:end --></div></div>
<!-- Section:end --></div>
<!-- Content:end -->        <div class="footer footer-inner-page">
            <div data-enabled="true" data-colibri-component="footer-parallax" data-colibri-id="13-f1" class="page-footer style-49 style-local-13-f1 position-relative">
  <div data-colibri-component="section" data-colibri-id="13-f2" id="copyright" class="h-section h-section-global-spacing d-flex align-items-lg-center align-items-md-center align-items-center style-50 style-local-13-f2 position-relative">
    <div class="h-section-grid-container h-section-boxed-container">
      <div data-colibri-id="13-f3" class="h-row-container gutters-row-lg-1 gutters-row-md-1 gutters-row-2 gutters-row-v-lg-1 gutters-row-v-md-1 gutters-row-v-2 style-51 style-local-13-f3 position-relative">
        <div class="h-row justify-content-lg-center justify-content-md-center justify-content-center align-items-lg-stretch align-items-md-stretch align-items-stretch gutters-col-lg-1 gutters-col-md-1 gutters-col-2 gutters-col-v-lg-1 gutters-col-v-md-1 gutters-col-v-2">
          <div class="h-column h-column-container d-flex h-col-lg-auto h-col-md-auto h-col-auto style-52-outer style-local-13-f4-outer">
            <div data-colibri-id="13-f4" class="d-flex h-flex-basis h-column__inner h-px-lg-1 h-px-md-1 h-px-2 v-inner-lg-1 v-inner-md-1 v-inner-2 style-52 style-local-13-f4 position-relative">
              <div class="w-100 h-y-container h-column__content h-column__v-align flex-basis-100 align-self-lg-start align-self-md-start align-self-start">
                <div data-colibri-id="13-f5" class="style-53 style-local-13-f5 position-relative h-element">
                      <div class="h-global-transition-all">
        &copy; 2021 Agglotv.com.
        Construit avec WordPress et <a target="_blank" href="https://colibriwp.com/">ColibriWP Theme</a> .
    </div>
                    </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        </div>
        </div><!-- #page -->
        <script data-name="colibri-frontend-data">window.colibriFrontendData = {"10-h2":{"data":{"overlap":true}},"7-h9":{"data":{"type":"horizontal"}}};</script>
        <amp-auto-ads type="adsense" data-ad-client="ca-pub-2913804460579993"></amp-auto-ads><script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.agglotv.com/wp-content/themes/colibri-wp/resources/theme/theme.js?ver=1.0.82' id='colibri-theme-js'></script>
<script type='text/javascript' src='https://www.agglotv.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
